Ask Your Question
RSS
Sort by » by date by activity ▼ by answers by votes

262 questions

Tagged
  • ×
501
views
2
answers
no
votes
2017-05-18 12:32:09 -0500 fxamila

Problem compiling OpenCV 2.4.13 with Cmake and MinGW

32
views
no
answers
no
votes
2017-05-18 04:07:58 -0500 PhilLab

Contrib module in Android Release

125
views
3
answers
no
votes
2017-05-12 08:38:44 -0500 mshabunin

Build error Open CV3.2 with Extra Libs.

39
views
1
answer
no
votes
2017-05-07 05:16:44 -0500 mahmood

build error at window_gtk.cpp

22
views
no
answers
no
votes
2017-04-29 06:53:48 -0500 lovaj

How to check which GaussianBlur version is used in OpenCV?

54
views
no
answers
no
votes
2017-04-15 08:44:57 -0500 Kerb20134

SSE2 - Not Available

71
views
no
answers
no
votes
2017-04-09 12:54:30 -0500 hyder

build openCV-3.1.0 with GStreamer windows

142
views
1
answer
no
votes
2017-03-16 13:15:08 -0500 adn

Missing ts from Release build

42
views
1
answer
no
votes
2017-03-13 06:38:54 -0500 xarpus

opengl_interop.o build error

200
views
no
answers
4
votes
2017-03-06 04:18:03 -0500 Arne Fischer

Build failure with android ndk r13b and c++_shared

114
views
1
answer
no
votes
2017-02-15 10:04:52 -0500 User4834Tmp

How to compile opencv with local libpng version?

181
views
1
answer
no
votes
2017-02-13 08:44:37 -0500 BenNG

build OpenCV 3.1 for android with openCL support

34
views
no
answers
no
votes
2017-02-10 04:44:38 -0500 riless

Built library is twice as large as the distributed one

493
views
2
answers
no
votes
2017-02-07 17:29:35 -0500 pedro_nf

Build opencv 3.1 with Visual Studio 2008

45
views
no
answers
no
votes
2017-02-05 04:47:07 -0500 bingoblau

Build OpenCV 3.2 with IPP_A

89
views
no
answers
no
votes
2017-01-25 05:41:24 -0500 gregkr

OpenCV build error

390
views
1
answer
no
votes
2017-01-21 01:39:21 -0500 shin1987

Undefined freetype symbols when building openCV 3.2.0

102
views
1
answer
no
votes
2017-01-20 07:02:51 -0500 LBerger

Building OpenCV

199
views
no
answers
no
votes
2017-01-17 17:37:05 -0500 supersushi flag of Australia

Build Opencv 3.2 fails on Windows 8.1 with VS2013

242
views
1
answer
-1
votes
2017-01-14 07:21:08 -0500 User

OpenCV 3.1 build for windows imshow doesn't work [closed]

5k
views
2
answers
1
vote
2017-01-08 02:50:56 -0500 adiperry

fata error: LAPACKE_H_PATH-NOTFOUND when building OpenCV 3.2

Contributors

kbarni gravatar imagemshabunin gravatar imagehyder gravatar imagePhilLab gravatar imagelovaj gravatar imageelliotwoods gravatar imageLBerger gravatar imageUser gravatar imagebingoblau gravatar imagepollausen85 gravatar imagepklab gravatar imageBenNG gravatar imageJuan Otoya gravatar imageManuVISION gravatar imageArne Fischer gravatar imageberak gravatar image